Archive for the ‘Apache’ Category

Acredito que todos devem saber que deixar “visível” a versão do Apache e do PHP utilizados em um servidor de produção é uma falha grave de segurança. Existem alguns usuários que ficam acompanhando pela rede as novas descobertas em falhas de segurança em versões de software e como elas podem ser exploradas, então, um site […]